Shopsysteme

+

salesforce commerce cloud

Wir unterstützen salesforce commerce cloud ab der Version 2.11.5

+

Spryker Systems

Wir unterstützen alle Versionen von Spryker Systems

+

PrestaShop

Wir unterstützen PrestaShop ab der Version 1.6.0.4

+

Magento

Wir unterstützen Magento ab der Version 1.5

+

Oxid

Wir unterstützen Oxid ab den Versionen 4.6 CE/PE/EE

+

shopware

Wir unterstützen shopware ab der Version 4.1.0

+

plentymarkets

Wir unterstützen alle Versionen von plentymarkets

+

xtCommerce

Wir unterstützen xtCommerce in der Version 3.04

ERP-Systeme

efulfilment
+

efulfilment

pixi
+

pixi

plentymarkets
+

plentymarkets

sage
+

sage

mikrotech
+

mikrotech

mikrotech

PSP-Systeme

+

datatrans

+

deutsche payment

+

wirecard

+

computop

+

payone

Ihre gewünschte Schnittstelle ist nicht angeführt?

Kontaktieren Sie uns für eine individuelle Lösung!